취약한 보안, 반복되는 실행오류. 최신 버전의 OS, 브라우저 업데이트로 해결하세요

안랩 웹 보안 업그레이드 캠페인

불안한 웹 브라우저와 이별! 취약한 보안, 반복되는 실행 오류. 최신 버전의 OS, 브라우저 업데이트로 해결하세요.

  • Facebook에 공유하실 수
    있습니다.

  • Twitter에 공유하실 수
    있습니다.

  • Linked in

    Linked in에 공유하실 수
    있습니다.

어떤 문제가 발생하나요?

보안에 취약해요!
오랜 기간 동안 각종 보안 취약점이 노출되어 랜섬웨어 등 악성코드 공격의 주요 타깃이 됩니다.

로그인도 쇼핑도 할 수 없어요!
Mi crosoft, Google 등 웹 브라우저 제공사의 보안 정책 강화로 대부분의 사이트에서 로그인, 프로그램 설치, 결제가 불가합니다.

업그레이드가 필요한 사양은?

아래 표에 표시된 사양의 OS와 브라우저를 사용 중이라면, 내일로 미루지 말고 바로 지금 업그레이드하세요.

업그레이드가 필요한 OS 및 웹브라우저
OS(운영체제) 웹브라우저
Windows XP SP3 미만 (PC) Internet Explorer 7 미만
OS X 10.5 미만 (PC) Chrome 26 미만
Android 2.3 미만 (Mobile) FireFox 1.5 미만
iOS 3.0 미만 (Mobile) Opera 9 미만
Windows Phone 7 미만 (Mobile) Safari 3 미만

업그레이드 설치 파일 바로가기

다운로드 버튼을 클릭하면 해당 브라우저와 OS를 업데이트 하실 수 있습니다.

OS(운영체제)

Microsoft에서 Windows XP SP3 다운로드

네이버 자료실에서 Windows XP SP3 다운로드

Apple OS X 3 다운로드

웹 브라우저

Internet Explorer 다운로드

FireFox다운로드

Chrome 다운로드

Apple Safari 다운로드

※ 다운로드 버튼 클릭 시, 각 제조사의 다운로드 페이지로 이동합니다.
    설치 과정 또는 완료 후 PC나 스마트폰에 발생하는 문제는 각 제조사 기술지원에 문의 바랍니다.

보안인증서 강화란? (SHA-2 방식의 SSL 인증서)

SSL보안인증서란 인터넷 상에서 사용자와 웹사이트의 데이터 송·수신 시 개인정보 등의 중요 정보의
유출을 막기 위해 데이터를 안전하게 암호화하여 전송해주는 보안 서버 인증서를 의미합니다.

MS 및 Google의 보안 정책 강화에 따라 대다수의 웹사이트가 더욱 안전한 SHA-2 방식의
SSL보안인증서로 교체 또는 교체 예정
이며, 안랩닷컴의 SSL보안인증서 역시 기존의 SHA-1에서 보안성이 높은 SHA-2로 교체할 예정입니다.

안랩 최신보안이슈 "사이버 보안의 기초 SSL에 대해 알아야 할 5가지"